Version 6.0.4 does not support 4.4.0

Yoga Lin shared this problem 16 months ago
Cannot Reproduce

MongoDB version is "4.4.0", which is not supported by NoSQLBooster for MongoDB "6.0.4". Please download the latest" rel="nofollow" target="_blank">http://www.nosqlbooster.com/downloads')">latest version.


Replies (1)

photo
1

It is difficult to solve such a problem because according to your limited description, I cannot reproduce the problem locally, nor can I trace and debug it.

Leave a Comment
 
Attach a file